
<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#" lang="es-es" dir="ltr"
	  class='layout-magazine com_content view-article itemid-113 home j35 mm-hover '>

<head>
<link href="http://www.laangosturadigital.com.ar/diario/el-intendente-recibio-a-alumnos-del-cpem-17" rel="canonical" />

	  <base href="http://www.laangosturadigital.com.ar/diario/el-intendente-recibio-a-alumnos-del-cpem-17" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="joomla news template, joomla magazine template, joomla responsive template, joomla t3 template, news joomla template, magazine joomla template, joomla bootstrap 3 template, joomla template for Advanced Custom Module, Joomla ACM template, news portal for Joomla" />
  <meta name="og:title" content="El Intendente recibió a alumnos del CPEM 17" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="http://www.laangosturadigital.com.ar/images/caruso_alumnos_cpem_17_3.JPG" />
  <meta name="og:url" content="http://www.laangosturadigital.com.ar/diario/el-intendente-recibio-a-alumnos-del-cpem-17" />
  <meta name="og:site_name" content="La Angostura Digital" />
  <meta name="og:description" content="Periódico de Villa La Angostura y la región de Los Lagos" />
  <meta name="author" content="yayo" />
  <meta name="description" content="Best Joomla template for Magazine and News site - Built with T3 Framework, Bootstrap 3, Advanced Custom Module." />
  
  <title>El Intendente recibió a alumnos del CPEM 17 | Diario</title>
  <link href="http://www.laangosturadigital.com.ar/kxrh" rel="shortlink" />
  <link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.laangosturadigital.com.ar/buscada?catid=8&amp;format=opensearch&amp;id=6371" rel="search" title="Buscar La Angostura Digital" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/t3-assets/css/css-13650.css?t=632" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-5826a.css?t=641" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-4393d.css?t=99" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/al_facebook_comments/assets/css/style.css" type="text/css" />
  <script src="/t3-assets/js/js-4a16f.js?t=646" type="text/javascript"></script>
  <script type="text/javascript">
function sendmail(cid) {
var xmlhttp;
var ps = '/plugins/content/al_facebook_comments/al_facebook_comments_sendmail.php?to=contactolaangosturadigital%40gmail.com&subject=comentario+diario&url=http%3A%2F%2Fwww.laangosturadigital.com.ar%2Fdiario%2Fel-intendente-recibio-a-alumnos-del-cpem-17&body=A+new+comment+has+been+posted+in%3A%3Cbr+%2F%3E%3Cbr+%2F%3E%3Cstrong%3EEl+Intendente+recibi%26oacute%3B+a+alumnos+del+CPEM+17%3C%2Fstrong%3E&cid='+cid;
if (window.XMLHttpRequest) {xmlhttp=new XMLHttpRequest();} else {xmlhttp=new ActiveXObject('Microsoft.XMLHTTP');}
xmlhttp.open('GET',ps,true);
xmlhttp.send();
};
window.fbAsyncInit = function() {
FB.init({appId: '919180268125974', status: true, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', function (response) {sendmail(response.commentID);});
};

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <meta property="og:description" content="Alumnos de tercer a&ntilde;o del CPEM 17, visitaron en la ma&ntilde;ana de hoy, el edificio municipal donde mantuvieron una reuni&oacute;n con el intendente Guillermo Caruso./>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.laangosturadigital.com.ar/diario/el-intendente-recibio-a-alumnos-del-cpem-17"/>
<meta property="og:title" content="El Intendente recibi&oacute; a alumnos del CPEM 17"/>
  <meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content=""/>
<meta property="fb:admins" content=""/>
<meta property="fb:app_id" content="919180268125974"/>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<!--[if (!IE 8)&(!IE 9)]> -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548fde827970ba6d" async="async"></script>
<!-- <![endif]-->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24398702-33', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				

<div class="custom social"  >
	<a href="https://www.facebook.com/pages/La-Angostura-Digital/144820022200208" target="_blank" class="facebook"><i class="fa fa-facebook"> </i></a>
<a href="https://twitter.com/angosturadigita" target="_blank" class="twitter"><i class="fa fa-twitter"> </i></a>
<a href="https://www.youtube.com/channel/UCGMMaU5BKVz1iUdJgNlfk9w" target="_blank" class="youtube"><i class="fa fa-youtube"> </i></a></div>
<ul class="nav  nav-pills nav-stacked ">
<li class="item-113 current active"><a class="nav-icon nav-magazine" href="/" >Diario</a></li><li class="item-265"><a href="/clasificados" >Clasificados</a></li><li class="item-242">	<a href="http://www.turismoenvillalaangostura.com/" target="_blank" >Turismo</a></li><li class="item-205"><a class="nav-icon nav-gallery" href="/media/photos/" >Fotos e Imágenes</a></li><li class="item-138"><a class="nav-icon nav-blog" href="/gastronomia/" >Gastronomía</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="113" />

	</form>

</div>

		</div>

	</div>

			<script>
			(function ($) {
				$('.t3-topnav li.item-113').addClass('active');
			})(jQuery);
		</script>
		<!-- //TOP BAR -->

	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod216"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-113 current active"><a class="nav-icon nav-magazine" href="/" >Diario</a></li><li class="item-265"><a href="/clasificados" >Clasificados</a></li><li class="item-242">	<a href="http://www.turismoenvillalaangostura.com/" target="_blank" >Turismo</a></li><li class="item-205"><a class="nav-icon nav-gallery" href="/media/photos/" >Fotos e Imágenes</a></li><li class="item-138"><a class="nav-icon nav-blog" href="/gastronomia/" >Gastronomía</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>Main menu</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151 active">	<a href="/" >Home</a></li><li class="item-108"><a href="/diario/la-ciudad/" >La ciudad</a></li><li class="item-142"><a href="/diario/deportes/" >Deportes</a></li><li class="item-144"><a href="/diario/regionales/" >Regionales</a></li><li class="item-145"><a href="/diario/turismo/" >Turismo</a></li><li class="item-147"><a href="/diario/ecologia/" >Ecología</a></li><li class="item-146"><a href="/diario/carta-de-lectores/" >Cartas de lectores</a></li><li class="item-225"><a href="/historia/historia/" >Historia</a></li><li class="item-150 divider deeper dropdown parent"><span class="separator">Más</span>
<ul class="dropdown-menu"><li class="item-148">	<a href="/clasificados" >Clasificados</a></li><li class="item-204">	<a href="/gastronomia/" >Gastronomía</a></li><li class="item-223"><a href="/mitos-y-leyendas/" >Mitos y leyendas</a></li><li class="item-277"><a href="/blog-de-mascotas/" >Blog de las Mascotas</a></li><li class="item-281"><a href="/aves-de-la-region/" >Aves de la región</a></li><li class="item-278"><a href="/diario/salud-y-ciencia/" >Salud y Ciencia</a></li><li class="item-279"><a href="/servicios/servicios" >Servicios</a></li><li class="item-282"><a href="/paseo-de-compras-angostura/" >Paseo de Compras Angostura</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="La Angostura Digital">
															<img class="logo-img" src="/images/stories/joomlart/angosturadigital.jpg" alt="La Angostura Digital" />
																						<img class="logo-img-sm" src="/images/stories/joomlart/angosturadigita-smalll.jpg" alt="La Angostura Digital" />
														<span>La Angostura Digital</span>
						</a>
						<small class="site-slogan">Diario de Villa La Angostura y Regrón de Los Lagos</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/banners/click58" target="_blank"
							title="Cerro Bayo">
							<img
								src="http://www.laangosturadigital.com.ar/images/banners/Banner_NUEVO-Angostura_Digital_2016.11.07.gif"
								alt="Centro de esquí Cerro Bayo"
								width ="350"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

					</div>

					<div class="col calendar">
						<div class="col-inner">
							<span class="number date">22</span>
							<div class="text">
								<span class="day">Thu</span>, <span class="month">Dec</span>
							</div>
						</div>
					</div>

					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="active item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a class="" href="/"   data-target="#"><i class="fa fa-home"></i>Home</a>

</li>
<li class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a class=" dropdown-toggle" href="/diario/la-ciudad/"   data-target="#" data-toggle="dropdown">La ciudad <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="175" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod175"><div class="module-inner"><h3 class="module-title "><span>La Ciudad</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/la-ciudad/policiales/">
		Policiales					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/la-ciudad/cultura/">
		Cultura					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/la-ciudad/economia/">
		Economía					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/la-ciudad/sociales/">
		Sociales					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/la-ciudad/educacion/">
		Educación					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/la-ciudad/misas-y-cultos/">
		Misas y cultos					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/la-ciudad/gacetillas/">
		Gacetillas					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/la-ciudad/informacion-general/">
		Información general					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/la-ciudad/judiciales/">
		Judiciales					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias La Ciudad</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/la-ciudad/aumento-el-taxi-y-promueven-una-tarifa-diferencial-para-residentes-para-2017" itemprop="url">
  	   <img src="/media/jact/small/images/Sociedad-2/taxi-2014--007-4.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/diario/la-ciudad/" ><span itemprop="genre">La ciudad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T09:53:32-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-ciudad/aumento-el-taxi-y-promueven-una-tarifa-diferencial-para-residentes-para-2017" itemprop="url">
						Aumentó el taxi y promueven una tarifa diferencial para residentes para 2017</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/la-ciudad/recuerdan-los-numeros-para-casos-de-emergencias-en-villa-la-angostura" itemprop="url">
  	   <img src="/media/jact/small/images/Accidentes/0-vuelco-camion-octubre-20024.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/diario/la-ciudad/" ><span itemprop="genre">La ciudad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T09:49:09-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-ciudad/recuerdan-los-numeros-para-casos-de-emergencias-en-villa-la-angostura" itemprop="url">
						Recuerdan los números para casos de emergencias en Villa la Angostura </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/educacion/presentaron-para-la-escuelas-primarias-el-juego-didactico-conociendo-mis-derechos" itemprop="url">
  	   <img src="/media/jact/small/images/Neuq-Prov/Juegos-de-DDHH-21-diciembre-2016.-003.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-ciudad/educacion/" ><span itemprop="genre">Educación</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T09:08:45-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/educacion/presentaron-para-la-escuelas-primarias-el-juego-didactico-conociendo-mis-derechos" itemprop="url">
						Presentaron para la escuelas primarias el juego didáctico “Conociendo Mis Derechos”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/la-ciudad/aporte-de-1-8-millon-de-pesos-de-la-provincia-para-trabajos-en-los-macro-lotes-5-y-6" itemprop="url">
  	   <img src="/media/jact/small/images/MUNI-Prensa/macrolote_3_y_4_2.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/diario/la-ciudad/" ><span itemprop="genre">La ciudad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T08:40:03-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-ciudad/aporte-de-1-8-millon-de-pesos-de-la-provincia-para-trabajos-en-los-macro-lotes-5-y-6" itemprop="url">
						Aporte de 1,8 millón de pesos de la Provincia para trabajos en los macro lotes 5 y 6</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/la-ciudad/convocan-a-la-vacunacion-gratuita-en-el-hospital-a-ninas-de-10-y-11-anos-contra-el-virus-hpv" itemprop="url">
  	   <img src="/media/jact/small/images/Salud/papiloma-vacuna.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/diario/la-ciudad/" ><span itemprop="genre">La ciudad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T08:08:52-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-ciudad/convocan-a-la-vacunacion-gratuita-en-el-hospital-a-ninas-de-10-y-11-anos-contra-el-virus-hpv" itemprop="url">
						Convocan a la vacunación gratuita en el hospital local a niñas de 10 y 11 años contra el virus HPV</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/la-ciudad/premiaron-a-deportistas-destacados-de-san-martin-de-los-andes" itemprop="url">
  	   <img src="/media/jact/small/images/San-Martin/primera-premios-trompul-_SIP0719.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/diario/la-ciudad/" ><span itemprop="genre">La ciudad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T07:32:31-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-ciudad/premiaron-a-deportistas-destacados-de-san-martin-de-los-andes" itemprop="url">
						Premiaron a deportistas destacados de San Martín de los Andes</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/la-ciudad/junto-a-villa-la-angostura-ya-son-casi-30-los-municipios-responsables-en-salud" itemprop="url">
  	   <img src="/media/jact/small/images/Neuq-Prov/Neuqun-y-Piedra-del-A--Municipios-Saludables-13.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/diario/la-ciudad/" ><span itemprop="genre">La ciudad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T01:23:23-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-ciudad/junto-a-villa-la-angostura-ya-son-casi-30-los-municipios-responsables-en-salud" itemprop="url">
						Junto a Villa la Angostura ya son casi 30 los Municipios Responsables en Salud</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/la-ciudad/llego-la-seguridad-presidencial-ante-la-proxima-visita-de-mauricio-macri-y-su-familia" itemprop="url">
  	   <img src="/media/jact/small/images/Pol-N-2016/macri-familia-9hn3o1_1280.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/diario/la-ciudad/" ><span itemprop="genre">La ciudad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-21T23:25:23-03:00" itemprop="datePublished">
					Dic 21 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-ciudad/llego-la-seguridad-presidencial-ante-la-proxima-visita-de-mauricio-macri-y-su-familia" itemprop="url">
						Llegó la seguridad presidencial ante la próxima visita de Mauricio Macri y su familia</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/la-ciudad/el-municipio-adquirio-equipos-de-comunicacion-para-el-personal-de-transito" itemprop="url">
  	   <img src="/media/jact/small/images/MUNI-Prensa/seguridad-001-muni-equipos-IMG-20161221-WA0000.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/diario/la-ciudad/" ><span itemprop="genre">La ciudad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-21T22:19:00-03:00" itemprop="datePublished">
					Dic 21 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-ciudad/el-municipio-adquirio-equipos-de-comunicacion-para-el-personal-de-transito" itemprop="url">
						El municipio adquirió equipos de comunicación para el personal de Tránsito</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/diario/deportes/"   data-target="#" data-toggle="dropdown">Deportes <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="171" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod171"><div class="module-inner"><h3 class="module-title "><span>Deportes</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/deportes/futbol/">
		Fútbol					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/deportes/invernales/">
		Invernales					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/deportes/natacion/">
		Natacion					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/deportes/automovilismo/">
		Automovilismo					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/deportes/ciclismo/">
		Ciclismo					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/deportes/de-aventura/">
		de Aventura					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/deportes/atletismo/">
		Atletismo					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/deportes/basquet/">
		Basquet					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Deportes</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/automovilismo/con-presencia-angosturense-la-categoria-850-acelero-en-piedra-del-aguila" itemprop="url">
  	   <img src="/media/jact/small/images/Automovilismo/santiago-martinez-7428227_n.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes/automovilismo/" ><span itemprop="genre">Automovilismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T07:55:29-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/automovilismo/con-presencia-angosturense-la-categoria-850-acelero-en-piedra-del-aguila" itemprop="url">
						Con presencia angosturense la categoría 850 aceleró en Piedra del Águila</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/deportes/los-ultimos-golpes-del-ano-fueron-en-villa-la-angostura" itemprop="url">
  	   <img src="/media/jact/small/images/Boxeo/box-calafate-f567e12b.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/diario/deportes/" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T07:41:04-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/los-ultimos-golpes-del-ano-fueron-en-villa-la-angostura" itemprop="url">
						Los últimos golpes del año fueron en Villa La Angostura</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/futbol/con-polemico-arbitraje-angostura-cayo-ante-luna-park-en-dina-huapi" itemprop="url">
  	   <img class="caption" title="El DT Alejo Silva Grecchi se mostró molesto por varios de los fallos muy cuestionados. " src="/media/jact/small/images/futbol-angostura/alejo-dic-DSC_4756.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">El DT Alejo Silva Grecchi se mostró molesto por varios de los fallos muy cuestionados. </span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes/futbol/" ><span itemprop="genre">Fútbol</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-19T00:04:00-03:00" itemprop="datePublished">
					Dic 19 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/futbol/con-polemico-arbitraje-angostura-cayo-ante-luna-park-en-dina-huapi" itemprop="url">
						Con polémico arbitraje Angostura cayó ante Luna Park en Dina Huapi</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/futbol/los-juveniles-lo-dieron-vuelta-y-se-trajeron-los-tres-puntos-de-bariloche" itemprop="url">
  	   <img src="/media/jact/small/images/futbol-angostura/juveniles-alas-DSC_5690.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes/futbol/" ><span itemprop="genre">Fútbol</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-18T22:15:19-03:00" itemprop="datePublished">
					Dic 18 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/futbol/los-juveniles-lo-dieron-vuelta-y-se-trajeron-los-tres-puntos-de-bariloche" itemprop="url">
						Los juveniles lo dieron vuelta y se trajeron los tres puntos de Bariloche</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/automovilismo/benvenuti-termino-6-cerrando-un-buen-ano-y-pensando-en-subir-de-categoria" itemprop="url">
  	   <img src="/media/jact/small/images/Automovilismo/benvenuti-06-70368103_o.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes/automovilismo/" ><span itemprop="genre">Automovilismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-18T18:41:06-03:00" itemprop="datePublished">
					Dic 18 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/automovilismo/benvenuti-termino-6-cerrando-un-buen-ano-y-pensando-en-subir-de-categoria" itemprop="url">
						Benvenuti terminó 6° cerrando un buen año y pensando en subir de categoría</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/futbol/entregaron-los-premios-a-los-mejores-del-futbol-angosturense" itemprop="url">
  	   <img src="/media/jact/small/images/Liga-16/DSC_6303.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes/futbol/" ><span itemprop="genre">Fútbol</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-17T22:23:18-03:00" itemprop="datePublished">
					Dic 17 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/futbol/entregaron-los-premios-a-los-mejores-del-futbol-angosturense" itemprop="url">
						En fotos todos los premiados  por ser los mejores del fútbol angosturense</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/futbol/con-un-triunfo-en-el-clasico-el-deportivo-festejo-el-campeonato" itemprop="url">
  	   <img src="/media/jact/small/images/Liga-16/Barbagelata--DSC_6135.JPG" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes/futbol/" ><span itemprop="genre">Fútbol</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-17T21:35:14-03:00" itemprop="datePublished">
					Dic 17 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/futbol/con-un-triunfo-en-el-clasico-el-deportivo-festejo-el-campeonato" itemprop="url">
						Con un triunfo en el clásico el Deportivo festejó el campeonato</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/futbol/se-realizo-el-cierre-de-la-escuela-de-futbol-infantil-municipal" itemprop="url">
  	   <img src="/media/jact/small/images/Futb-infantil/escuelita-futbol-_DSC0625.JPG" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/deportes/futbol/" ><span itemprop="genre">Fútbol</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-16T09:18:05-03:00" itemprop="datePublished">
					Dic 16 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/futbol/se-realizo-el-cierre-de-la-escuela-de-futbol-infantil-municipal" itemprop="url">
						Se realizó el cierre de la escuela de fútbol infantil municipal</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/deportes/festival-de-boxeo-esta-noche-en-el-gimnasio-adrian-mercado" itemprop="url">
  	   <img src="/media/jact/small/images/Boxeo/tractorcito-flores-1_3375357_n.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Categoría: ">
				<a href="/diario/deportes/" ><span itemprop="genre">Deportes</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-16T08:12:06-03:00" itemprop="datePublished">
					Dic 16 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/deportes/festival-de-boxeo-esta-noche-en-el-gimnasio-adrian-mercado" itemprop="url">
						Festival de boxeo esta noche en el gimnasio Adrian Mercado </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="144" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/diario/regionales/"   data-target="#" data-toggle="dropdown">Regionales <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="142" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod142"><div class="module-inner"><h3 class="module-title "><span>Regionales</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/regionales/regionales/">
		Regionales					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/regionales/paso-en-neuquen/">
		Pasó en Neuquén					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="172" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod172"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Regionales</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/regionales/ya-esta-habilitado-el-centro-de-interpretacion-e-informacion-turistica-de-villa-trafu" itemprop="url">
  	   <img src="/media/jact/small/images/Traful/traful-informes-IMG-20161221-WA0003-960x720.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/regionales/regionales/" ><span itemprop="genre">Regionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T09:27:24-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regionales/ya-esta-habilitado-el-centro-de-interpretacion-e-informacion-turistica-de-villa-trafu" itemprop="url">
						Ya está habilitado el Centro de Interpretación e Información Turística de Villa Trafu</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/regionales/habra-una-ventanilla-unica-para-la-articulacion-de-proyectos-de-inversion-publica" itemprop="url">
  	   <img src="/media/jact/small/images/Neuq-Prov/proyectos-de-inversin-pblica-IMG_7323-1024x580.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/regionales/regionales/" ><span itemprop="genre">Regionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T09:21:26-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regionales/habra-una-ventanilla-unica-para-la-articulacion-de-proyectos-de-inversion-publica" itemprop="url">
						Habrá una ventanilla única para la articulación de proyectos de inversión pública</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/regionales/aporte-de-11-millones-para-que-la-liga-de-veteranos-de-san-martin-de-los-andes-tenga-su-cancha-de-cesped-sintetico" itemprop="url">
  	   <img src="/media/jact/small/images/San-Martin/cancha-SMA-de-cesped-sintetico-_SIP0626_1.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/regionales/regionales/" ><span itemprop="genre">Regionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T09:00:58-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regionales/aporte-de-11-millones-para-que-la-liga-de-veteranos-de-san-martin-de-los-andes-tenga-su-cancha-de-cesped-sintetico" itemprop="url">
						Aporte de 11 millones para que la Liga de Veteranos de San Martín de los Andes tenga su cancha de césped sintético</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/regionales/gutierrez-inauguro-un-registro-civil-en-san-martin-de-los-andes" itemprop="url">
  	   <img src="/media/jact/small/images/San-Martin/Registro-Civil-en-San-Martin-de-los-Andes_SIP0576.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/regionales/regionales/" ><span itemprop="genre">Regionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T01:00:50-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regionales/gutierrez-inauguro-un-registro-civil-en-san-martin-de-los-andes" itemprop="url">
						Gutiérrez inauguró un Registro Civil en San Martín de los Andes</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/regionales/figueroa-las-modificaciones-en-ganancias-son-insuficientes-pero-es-una-buena-senal" itemprop="url">
  	   <img src="/media/jact/small/images/Legislatura/RF-dic-ganancias-Pat.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/regionales/regionales/" ><span itemprop="genre">Regionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-21T22:28:10-03:00" itemprop="datePublished">
					Dic 21 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regionales/figueroa-las-modificaciones-en-ganancias-son-insuficientes-pero-es-una-buena-senal" itemprop="url">
						Figueroa: “las modificaciones en Ganancias son insuficientes, pero es una buena señal” </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/regionales/son-322-las-familias-neuquinas-seleccionadas-para-el-credito-procrear-solucion-casa-propia" itemprop="url">
  	   <img src="/media/jact/small/images/Unicas-2/viviendas-bche-plan.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/regionales/regionales/" ><span itemprop="genre">Regionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-21T08:53:17-03:00" itemprop="datePublished">
					Dic 21 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regionales/son-322-las-familias-neuquinas-seleccionadas-para-el-credito-procrear-solucion-casa-propia" itemprop="url">
						Son 322 las familias neuquinas seleccionadas para el crédito Procrear Solución Casa Propia</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/regionales/se-suman-17-agentes-sanitarios-mas-al-sistema-de-salud-neuquino" itemprop="url">
  	   <img src="/media/jact/small/images/Salud/Agentes-Sanitarios-2016.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/regionales/regionales/" ><span itemprop="genre">Regionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-21T08:44:15-03:00" itemprop="datePublished">
					Dic 21 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regionales/se-suman-17-agentes-sanitarios-mas-al-sistema-de-salud-neuquino" itemprop="url">
						 Se suman 17 Agentes Sanitarios más al sistema de Salud neuquino</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/regionales/comunidades-mapuche-aseguran-que-son-uno-de-los-mas-afectados-por-regulacion-de-las-tierras" itemprop="url">
  	   <img class="caption" title="REFERENTES DE LOS PUEBLOS INDÍGENAS EN LA CONFERENCIA DE PRENSA EN BARILOCHE (FOTO:EL CORDILLERANO)." src="/media/jact/small/images/Mapuches/mapuches-bariloche-9db_L.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">REFERENTES DE LOS PUEBLOS INDÍGENAS EN LA CONFERENCIA DE PRENSA EN BARILOCHE (FOTO:EL CORDILLERANO).</span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/regionales/regionales/" ><span itemprop="genre">Regionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-20T23:19:29-03:00" itemprop="datePublished">
					Dic 20 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regionales/comunidades-mapuche-aseguran-que-son-uno-de-los-mas-afectados-por-regulacion-de-las-tierras" itemprop="url">
						Comunidades Mapuche aseguran que son uno de los más afectados por regulación de las tierras </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/regionales/en-febrero-se-conoceran-las-firmas-que-desarrollaran-obras-para-sanear-el-nahuel-huapi" itemprop="url">
  	   <img class="caption" title="La planta de tratamiento de Bariloche está colapsada por el crecimiento de la vecina localidad. Foto: ANB." src="/media/jact/small/images/Bariloche-2016/planta-cloacal-bche-ANB_dic-2016-2e3858c9857d7a896.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">La planta de tratamiento de Bariloche está colapsada por el crecimiento de la vecina localidad. Foto: ANB.</span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/regionales/regionales/" ><span itemprop="genre">Regionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-20T22:39:25-03:00" itemprop="datePublished">
					Dic 20 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regionales/en-febrero-se-conoceran-las-firmas-que-desarrollaran-obras-para-sanear-el-nahuel-huapi" itemprop="url">
						En febrero se conocerán las firmas que desarrollarán obras para sanear el Nahuel Huapi</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="145" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/diario/turismo/"   data-target="#" data-toggle="dropdown">Turismo <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="176" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod176"><div class="module-inner"><h3 class="module-title "><span>Turismo</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/turismo/turismo/">
		Turismo					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/turismo/fiesta-de-los-jardines/">
		Fiesta de los jardines					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/turismo/galeria-de-imagenes/">
		Galería de imágenes					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="173" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod173"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Turismo</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/turismo/turistas-calificaron-su-experiencia-este-invierno-con-los-servicios-de-cerro-bayo-como-buenos-y-muy-buenos" itemprop="url">
  	   <img src="/media/jact/small/images/Bayo/bayo-esqui-invierno-2016-8842_10153001053785583_8333415772352260797_n.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/turismo/turismo/" ><span itemprop="genre">Turismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T08:29:31-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo/turistas-calificaron-su-experiencia-este-invierno-con-los-servicios-de-cerro-bayo-como-buenos-y-muy-buenos" itemprop="url">
						Turistas calificaron su experiencia este invierno con los servicios de Cerro Bayo como “buenos” y “muy buenos”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/turismo/neuquen-participo-de-una-mesa-de-trabajo-por-turismo-idiomatico" itemprop="url">
  	   <img src="/media/jact/small/images/Parques/senderismo-en-el-lago-orquinco-subs-de-turismo-960x720.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/turismo/turismo/" ><span itemprop="genre">Turismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T00:35:40-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo/neuquen-participo-de-una-mesa-de-trabajo-por-turismo-idiomatico" itemprop="url">
						Neuquén participó de una mesa de trabajo por Turismo Idiomático</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/turismo/este-invierno-en-villa-la-angostura-cada-turista-gasto-entre-1-500-y-2-200-por-dia" itemprop="url">
  	   <img src="/media/jact/small/images/Bayo/bayo-julio-000-002-1-copia.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/turismo/turismo/" ><span itemprop="genre">Turismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-20T20:58:47-03:00" itemprop="datePublished">
					Dic 20 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo/este-invierno-en-villa-la-angostura-cada-turista-gasto-entre-1-500-y-2-200-por-dia" itemprop="url">
						Este invierno en Villa la Angostura cada turista gastó entre $ 1.500 y $ 2.200 por día</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/turismo/firmaron-convenio-para-fortalecer-la-comercializacion-de-villa-la-angostura" itemprop="url">
  	   <img src="/media/jact/small/images/Pol-P-2016/BRILLO.7V0A9851.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/turismo/turismo/" ><span itemprop="genre">Turismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-19T16:58:06-03:00" itemprop="datePublished">
					Dic 19 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo/firmaron-convenio-para-fortalecer-la-comercializacion-de-villa-la-angostura" itemprop="url">
						Firmaron convenio para fortalecer la comercialización de Villa La Angostura</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/turismo/gutierrez-pidio-avanzar-en-un-sistema-migratorio-mas-agil-para-el-paso-samore" itemprop="url">
  	   <img src="/media/jact/small/images/Pol-N-2016/Gutirrez-participa-de-reunin-entre-intendentes-y-gobernadores-de-Argentina-y-Chile_6022.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/turismo/turismo/" ><span itemprop="genre">Turismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-16T22:40:33-03:00" itemprop="datePublished">
					Dic 16 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo/gutierrez-pidio-avanzar-en-un-sistema-migratorio-mas-agil-para-el-paso-samore" itemprop="url">
						Gutiérrez reclamó avanzar en un sistema migratorio más ágil para el Paso Samoré</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/turismo/encuestas-confirman-fuerte-perfil-familiar-en-el-turismo-que-visita-villa-la-angostura" itemprop="url">
  	   <img src="/media/jact/small/images/turismo/0-Turistas-21.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/turismo/turismo/" ><span itemprop="genre">Turismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-15T20:43:42-03:00" itemprop="datePublished">
					Dic 15 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo/encuestas-confirman-fuerte-perfil-familiar-en-el-turismo-que-visita-villa-la-angostura" itemprop="url">
						Encuestas confirman fuerte perfil familiar en el turismo que visita Villa La Angostura</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/turismo/a-partir-de-hoy-se-deberan-hacer-reservas-para-pernoctar-en-el-frey" itemprop="url">
  	   <img src="/media/jact/small/images/Regionales-Bche/Refugio-Frey-6fcf50711ac0f.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/turismo/turismo/" ><span itemprop="genre">Turismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-15T07:45:55-03:00" itemprop="datePublished">
					Dic 15 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo/a-partir-de-hoy-se-deberan-hacer-reservas-para-pernoctar-en-el-frey" itemprop="url">
						A partir de ahora se deberán hacer reservas para pernoctar en el Frey</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/turismo/la-gastronomia-y-la-cerveza-artesanal-de-angostura-fest-volvera-en-el-2017" itemprop="url">
  	   <img src="/media/jact/small/images/gastronomia/cerveza-MORSELLA-0000-15418416_120068106_o.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/turismo/turismo/" ><span itemprop="genre">Turismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-13T09:34:43-03:00" itemprop="datePublished">
					Dic 13 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo/la-gastronomia-y-la-cerveza-artesanal-de-angostura-fest-volvera-en-el-2017" itemprop="url">
						La gastronomía y la cerveza artesanal de Angostura Fest volverá en el 2017</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/turismo/el-ultimo-fin-de-semana-extra-largo-alcanzo-un-82-por-ciento-de-ocupacion" itemprop="url">
  	   <img class="caption" title="El evento Angostura Fest con su patio cervecero también tuvo buena concurrencia. Foto: Paola Pierini" src="/media/jact/small/images/gastronomia/cerveza-PAOLA02-15493672_1200680563313943_2452752290207886979_o.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">El evento Angostura Fest con su patio cervecero también tuvo buena concurrencia. Foto: Paola Pierini</span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-orange" title="Categoría: ">
				<a href="/turismo/turismo/" ><span itemprop="genre">Turismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-12T09:20:24-03:00" itemprop="datePublished">
					Dic 12 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/turismo/el-ultimo-fin-de-semana-extra-largo-alcanzo-un-82-por-ciento-de-ocupacion" itemprop="url">
						El último fin de semana extra largo alcanzó un 82 por ciento de ocupación</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="147" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/diario/ecologia/"   data-target="#" data-toggle="dropdown">Ecología <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="177" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod177"><div class="module-inner"><h3 class="module-title "><span>Ecología</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/ecologia/ecologia/">
		Ecología					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/ecologia/paleontologia/">
		Paleontología					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="174" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod174"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Ecología</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/ecologia/en-defensa-del-huemul-un-referente-en-extincion-de-la-fauna-autoctona-de-neuquen" itemprop="url">
  	   <img src="/media/jact/small/images/ecologia/Huemul_Perfil_Laid_700.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/ecologia/ecologia/" ><span itemprop="genre">Ecología</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-21T01:03:35-03:00" itemprop="datePublished">
					Dic 21 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/ecologia/en-defensa-del-huemul-un-referente-en-extincion-de-la-fauna-autoctona-de-neuquen" itemprop="url">
						En defensa del Huemul, un referente en extinción de la fauna autóctona de Neuquén</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/ecologia/nacion-girara-a-neuquen-nuevos-fondos-para-la-preservacion-de-los-bosques-nativos" itemprop="url">
  	   <img src="/media/jact/small/images/ecologia/Bosques-nqn3.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/ecologia/ecologia/" ><span itemprop="genre">Ecología</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-20T00:33:02-03:00" itemprop="datePublished">
					Dic 20 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/ecologia/nacion-girara-a-neuquen-nuevos-fondos-para-la-preservacion-de-los-bosques-nativos" itemprop="url">
						Nación girará a Neuquén nuevos fondos para la preservación de los bosques nativos </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/ecologia/entregaron-tachos-de-residuos-para-familias-de-la-sala-maiten-del-jardin-57" itemprop="url">
  	   <img src="/media/jact/small/images/GIRSU/girsu_tachos-301116.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/ecologia/ecologia/" ><span itemprop="genre">Ecología</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-30T22:57:37-03:00" itemprop="datePublished">
					Nov 30 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/ecologia/entregaron-tachos-de-residuos-para-familias-de-la-sala-maiten-del-jardin-57" itemprop="url">
						Entregaron tachos de residuos para familias de la Sala Maitén del Jardin 57</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/ecologia/haran-un-encuentro-de-compra-y-venta-de-plantines-en-la-plaza-los-pioneros" itemprop="url">
  	   <img src="/media/jact/small/images/ecologia/plantines.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/ecologia/ecologia/" ><span itemprop="genre">Ecología</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-03T07:52:49-03:00" itemprop="datePublished">
					Nov 03 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/ecologia/haran-un-encuentro-de-compra-y-venta-de-plantines-en-la-plaza-los-pioneros" itemprop="url">
						Harán un encuentro de compra y venta de plantines en la plaza Los Pioneros</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/ecologia/ley-de-bosques-nativos-convocan-a-presentacion-de-proyectos" itemprop="url">
  	   <img src="/media/jact/small/images/web-Bosque-Nativo-78-1-708x400.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/ecologia/ecologia/" ><span itemprop="genre">Ecología</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-27T00:35:52-03:00" itemprop="datePublished">
					Oct 27 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/ecologia/ley-de-bosques-nativos-convocan-a-presentacion-de-proyectos" itemprop="url">
						Ley de bosques nativos: convocan a presentación de proyectos</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/ecologia/excelente-balance-dejo-la-apertura-de-la-temporada-de-avistaje-de-aves-en-villa-la-angostura" itemprop="url">
  	   <img src="/media/jact/small/images/ecologia/avistaje-ruca-malen-14718875_10154334983036130_8297343923087283256_n.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/ecologia/ecologia/" ><span itemprop="genre">Ecología</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-20T01:14:39-03:00" itemprop="datePublished">
					Oct 20 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/ecologia/excelente-balance-dejo-la-apertura-de-la-temporada-de-avistaje-de-aves-en-villa-la-angostura" itemprop="url">
						Excelente balance dejó la apertura de la Temporada de Avistaje de Aves en Villa la Angostura </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/ecologia/con-charlas-dibujos-y-salidas-comienza-la-temporada-de-avistaje-de-aves" itemprop="url">
  	   <img class="caption" title="Un picolezna patagónico que nació del don de las manos de Jose Maria Muñoz, un gran ilustrador que nos estará acompañando con dibujos en vivo, este sábado." src="/media/jact/small/images/ecologia/dibujo-aves-56759221_n.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">Un picolezna patagónico que nació del don de las manos de Jose Maria Muñoz, un gran ilustrador que nos estará acompañando con dibujos en vivo, este sábado.</span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/ecologia/ecologia/" ><span itemprop="genre">Ecología</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-14T23:11:53-03:00" itemprop="datePublished">
					Oct 14 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/ecologia/con-charlas-dibujos-y-salidas-comienza-la-temporada-de-avistaje-de-aves" itemprop="url">
						Con charlas, dibujos y salidas comienza la temporada de Avistaje de Aves</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/ecologia/dan-un-taller-gratuito-de-biopreparados-para-el-control-de-plagas" itemprop="url">
  	   <img src="/media/jact/small/images/ecologia/huertas-comunitarias-foto-331.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/ecologia/ecologia/" ><span itemprop="genre">Ecología</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-04T20:37:57-03:00" itemprop="datePublished">
					Oct 04 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/ecologia/dan-un-taller-gratuito-de-biopreparados-para-el-control-de-plagas" itemprop="url">
						Dan un taller gratuito de biopreparados para el control de plagas</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/ecologia/alumnos-de-5-grado-se-capacitan-con-el-proyecto-los-residuos-en-su-lugar" itemprop="url">
  	   <img class="caption" title="El proyecto GIRSU también llegó a los Jardines de Infantes locales " src="/media/jact/small/images/GIRSU/girsu-jardines-20160623_140235.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">El proyecto GIRSU también llegó a los Jardines de Infantes locales </span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-violet" title="Categoría: ">
				<a href="/ecologia/ecologia/" ><span itemprop="genre">Ecología</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-09-27T08:23:06-03:00" itemprop="datePublished">
					Sep 27 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/ecologia/alumnos-de-5-grado-se-capacitan-con-el-proyecto-los-residuos-en-su-lugar" itemprop="url">
						Alumnos de 5° grado se capacitan con el Proyecto Los Residuos en su Lugar </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="146" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/diario/carta-de-lectores/"   data-target="#" data-toggle="dropdown">Cartas de lectores <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="232" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod232"><div class="module-inner"><h3 class="module-title "><span>Cartas de lectores</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/carta-de-lectores/cartas-de-lectores/">
		Cartas de lectores					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="233" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod233"><div class="module-inner"><h3 class="module-title "><span>Últimas cartas</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/carta-de-lectores/tengo-78-anos-y-yo-te-puedo-poner-en-penitencia-a-vos" itemprop="url">
  	   <img src="/media/jact/small/images/Cultura/rene-camerata-sep-2015.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-purple" title="Categoría: ">
				<a href="/diario/carta-de-lectores/" ><span itemprop="genre">Carta de lectores</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-20T09:37:04-03:00" itemprop="datePublished">
					Dic 20 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/carta-de-lectores/tengo-78-anos-y-yo-te-puedo-poner-en-penitencia-a-vos" itemprop="url">
						“Tengo 78 años y yo te puedo poner en penitencia a vos...”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/cartas-de-lectores/gerentes-o-politicos-puesto-en-boca-de-un-gobernante-muestra-una-incomprensible-discriminacion" itemprop="url">
  	   <img src="/media/jact/small/images/PoliticosVLA/0-DSC_0722.JPG" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-purple" title="Categoría: ">
				<a href="/carta-de-lectores/cartas-de-lectores/" ><span itemprop="genre">Cartas de lectores</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-19T00:18:29-03:00" itemprop="datePublished">
					Dic 19 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/cartas-de-lectores/gerentes-o-politicos-puesto-en-boca-de-un-gobernante-muestra-una-incomprensible-discriminacion" itemprop="url">
						Gerentes o políticos: “Puesto en boca de un gobernante muestra una incomprensible discriminación”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/carta-de-lectores/sin-respeto-por-espacios-para-discapacitados-en-pleno-centro" itemprop="url">
  	   <img src="/media/jact/small/images/Cartas-lectores/hess-carta-para-hoy.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-purple" title="Categoría: ">
				<a href="/diario/carta-de-lectores/" ><span itemprop="genre">Carta de lectores</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-15T22:43:50-03:00" itemprop="datePublished">
					Dic 15 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/carta-de-lectores/sin-respeto-por-espacios-para-discapacitados-en-pleno-centro" itemprop="url">
						Sin respeto por espacios para personas con discapacidad, en pleno centro...</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/carta-de-lectores/la-politica-es-hermosa-la-que-la-hace-mala-son-los-politicos-oportunistas-y-mentirosos" itemprop="url">
  	   <img src="/media/jact/small/images/Pol-V-2016/calderon-HOY2014019.jpg.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-purple" title="Categoría: ">
				<a href="/diario/carta-de-lectores/" ><span itemprop="genre">Carta de lectores</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-15T00:10:40-03:00" itemprop="datePublished">
					Dic 15 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/carta-de-lectores/la-politica-es-hermosa-la-que-la-hace-mala-son-los-politicos-oportunistas-y-mentirosos" itemprop="url">
						“La política es hermosa, la que la hace mala son los políticos oportunistas y mentirosos”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/carta-de-lectores/antenas-4g-aunque-los-ratones-no-son-humanos" itemprop="url">
  	   <img class="caption" title="UNA DE LAS ANTENAS QUE YA ESTAN COLOCADAS EN LA ZONA URBANA DE VILLA LA ANGOSTURA." src="/media/jact/small/images/alerta-No/antena-4g.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">UNA DE LAS ANTENAS QUE YA ESTAN COLOCADAS EN LA ZONA URBANA DE VILLA LA ANGOSTURA.</span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-purple" title="Categoría: ">
				<a href="/diario/carta-de-lectores/" ><span itemprop="genre">Carta de lectores</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-13T22:42:16-03:00" itemprop="datePublished">
					Dic 13 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/carta-de-lectores/antenas-4g-aunque-los-ratones-no-son-humanos" itemprop="url">
						Antenas 4G: “Aunque los ratones no son humanos…”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/carta-de-lectores/en-vez-de-v-l-a-deberiamos-llamarnos-v-l-j-viva-la-joda" itemprop="url">
  	   <img src="/media/jact/small/images/Villa-La-Angostura/0-centro--2014-016-7.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-purple" title="Categoría: ">
				<a href="/diario/carta-de-lectores/" ><span itemprop="genre">Carta de lectores</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-09T22:32:39-03:00" itemprop="datePublished">
					Dic 09 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/carta-de-lectores/en-vez-de-v-l-a-deberiamos-llamarnos-v-l-j-viva-la-joda" itemprop="url">
						“En vez de V.L.A. deberíamos llamarnos V.L.J viva la joda...”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/carta-de-lectores/si-eres-un-voluntario-eres-mi-familia-y-mi-hermano" itemprop="url">
  	   <img src="/media/jact/small/images/Bomberos/bomberos-fotos-478079367829_n.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-purple" title="Categoría: ">
				<a href="/diario/carta-de-lectores/" ><span itemprop="genre">Carta de lectores</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-05T23:56:33-03:00" itemprop="datePublished">
					Dic 05 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/carta-de-lectores/si-eres-un-voluntario-eres-mi-familia-y-mi-hermano" itemprop="url">
						“Si eres un voluntario...eres mi familia y mi hermano”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/carta-de-lectores/en-angostura-se-agudiza-la-construccion-de-viviendas-para-alquilar-por-falta-de-incentivos" itemprop="url">
  	   <img class="caption" title="Rogelio Olivieri Acosta durante su última entrevista con AVC Noticias. " src="/media/jact/small/images/PoliticosVLA/0-DSC_0722.JPG" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">Rogelio Olivieri Acosta durante su última entrevista con AVC Noticias. </span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-purple" title="Categoría: ">
				<a href="/diario/carta-de-lectores/" ><span itemprop="genre">Carta de lectores</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-29T23:58:21-03:00" itemprop="datePublished">
					Nov 29 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/carta-de-lectores/en-angostura-se-agudiza-la-construccion-de-viviendas-para-alquilar-por-falta-de-incentivos" itemprop="url">
						“En Angostura se agudiza la construcción de viviendas para alquilar por falta de incentivos”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/carta-de-lectores/misma-empresa-mismo-recorrido-distinto-precio" itemprop="url">
  	   <img src="/media/jact/small/images/Sociedad-2/terminal-89-8.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-purple" title="Categoría: ">
				<a href="/diario/carta-de-lectores/" ><span itemprop="genre">Carta de lectores</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-28T00:53:17-03:00" itemprop="datePublished">
					Nov 28 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/carta-de-lectores/misma-empresa-mismo-recorrido-distinto-precio" itemprop="url">
						“Misma empresa, mismo recorrido... distinto precio!”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="225" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/historia/historia/"   data-target="#" data-toggle="dropdown">Historia <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="235" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod235"><div class="module-inner"><h3 class="module-title "><span>Historia</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/historia/historia/">
		Historia					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/historia/fotos-historicas/">
		Fotos históricas					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/historia/efemerides-locales/">
		Efemerides locales					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="234" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod234"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias Historia</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/historia/cuando-un-fundador-de-villa-la-angostura-y-su-empresa-llegaron-a-ser-los-duenos-de-todo" itemprop="url">
  	   <img class="caption" title="PRIMO CAPRARO - DERECHA- ATENDIENDO EN SU ALMACÉN DE RAMOS GENERALES. " src="/media/jact/small/images/historia/carparo-museo-almacen-_o.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">PRIMO CAPRARO - DERECHA- ATENDIENDO EN SU ALMACÉN DE RAMOS GENERALES. </span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-yellow" title="Categoría: ">
				<a href="/historia/historia/" ><span itemprop="genre">Historia</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-20T08:16:43-03:00" itemprop="datePublished">
					Dic 20 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/cuando-un-fundador-de-villa-la-angostura-y-su-empresa-llegaron-a-ser-los-duenos-de-todo" itemprop="url">
						Cuando un fundador de Villa la Angostura y su empresa llegaron a ser “los dueños de todo”</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/historia/a-78-anos-de-la-flecha-el-primer-almacen-de-ramos-generales-de-villa-la-angostura" itemprop="url">
  	   <img class="caption" title="UN ALMANAQUE DE 1965 QUE PROMOCIONABA LA ACTIVIDAD DE ESTE HISTÓRICO COMERCIO DE NUESTRA LOCALIDAD " src="/media/jact/small/images/historia/almanaque-flecha.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">UN ALMANAQUE DE 1965 QUE PROMOCIONABA LA ACTIVIDAD DE ESTE HISTÓRICO COMERCIO DE NUESTRA LOCALIDAD </span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-yellow" title="Categoría: ">
				<a href="/historia/historia/" ><span itemprop="genre">Historia</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-16T12:11:46-03:00" itemprop="datePublished">
					Dic 16 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/a-78-anos-de-la-flecha-el-primer-almacen-de-ramos-generales-de-villa-la-angostura" itemprop="url">
						A 78 años de &quot;La Flecha&quot;, el primer almacén de ramos generales de Villa la Angostura</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/historia/historias-desconocidas-del-nahuel-huapi-el-arroyo-del-molino" itemprop="url">
  	   <img class="caption" title="El Molinero Hermann Haneck. Actual Puerto de Bariloche, Autor: Carlos Foresti, Ca. 1908 (Álbum Cía. Comercial Chile-Argentina)" src="/media/jact/small/images/historia/Molino-bche-30095371122621_n.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">El Molinero Hermann Haneck. Actual Puerto de Bariloche, Autor: Carlos Foresti, Ca. 1908 (Álbum Cía. Comercial Chile-Argentina)</span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-yellow" title="Categoría: ">
				<a href="/historia/historia/" ><span itemprop="genre">Historia</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-14T02:23:13-03:00" itemprop="datePublished">
					Dic 14 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/historias-desconocidas-del-nahuel-huapi-el-arroyo-del-molino" itemprop="url">
						Historias desconocidas del Nahuel Huapi: El arroyo del Molino </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/historia/el-dia-que-el-joven-pascasio-moreno-visito-al-cacique-tehuelche-valentin-sayhueque" itemprop="url">
  	   <img class="caption" title="EL PERITO MORENO JUNTO A SUS COLABORADORES NAVEGANDO EN UNA PRECARIA BALSA EL NAHUEL HUAPI." src="/media/jact/small/images/historia/Perito-moreno-balsa.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">EL PERITO MORENO JUNTO A SUS COLABORADORES NAVEGANDO EN UNA PRECARIA BALSA EL NAHUEL HUAPI.</span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-yellow" title="Categoría: ">
				<a href="/historia/historia/" ><span itemprop="genre">Historia</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-13T00:38:46-03:00" itemprop="datePublished">
					Dic 13 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/el-dia-que-el-joven-pascasio-moreno-visito-al-cacique-tehuelche-valentin-sayhueque" itemprop="url">
						El día que el joven Pascasio Moreno visitó al Cacique tehuelche Valentín Sayhueque </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/historia/hace-78-anos-nacia-un-referente-de-la-hoteleria-de-villa-la-angostura" itemprop="url">
  	   <img class="caption" title="OFRECÍA SERVICIOS DE VANGUARDIA PARA 1938, NADA MENOS QUE 9 HABITACIONES CON BAÑO PRIVADO Y CALEFACCIÓN CENTRAL." src="/media/jact/small/images/historia/HotelAngostura22.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">OFRECÍA SERVICIOS DE VANGUARDIA PARA 1938, NADA MENOS QUE 9 HABITACIONES CON BAÑO PRIVADO Y CALEFACCIÓN CENTRAL.</span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-yellow" title="Categoría: ">
				<a href="/historia/historia/" ><span itemprop="genre">Historia</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-06T23:39:11-03:00" itemprop="datePublished">
					Dic 06 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/hace-78-anos-nacia-un-referente-de-la-hoteleria-de-villa-la-angostura" itemprop="url">
						Hace 78 años nacía un referente de la hotelería de Villa la Angostura </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/historia/villa-traful-cumplio-sus-primeros-80-anos-de-vida" itemprop="url">
  	   <img src="/media/jact/small/images/historia/Historia-Traful-nov-2015.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-yellow" title="Categoría: ">
				<a href="/historia/historia/" ><span itemprop="genre">Historia</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-30T22:28:36-03:00" itemprop="datePublished">
					Nov 30 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/villa-traful-cumplio-sus-primeros-80-anos-de-vida" itemprop="url">
						Villa Traful cumplió sus primeros 80 años de vida </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/historia/el-historico-senalador-de-caminos-en-pleno-centro-de-villa-la-angostura" itemprop="url">
  	   <img class="caption" title="BAR DE FLORENTINO DEL CASTILLO E INDICADOR DE RUTAS Y CAMINOS  VILLA LA ANGOSTURA (1950 . EL SEÑALADOR DE PARQUES, HOY QUEDÓ UBICADO EN PLENO CENTRO DE LA LOCALIDAD. FOTOS: ARCHIVO VISULA PATAGÓNICO." src="/media/jact/small/images/historia/seal-villa-parques-02-08693_8971773524932362108_n.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">BAR DE FLORENTINO DEL CASTILLO E INDICADOR DE RUTAS Y CAMINOS  VILLA LA ANGOSTURA (1950 . EL SEÑALADOR DE PARQUES, HOY QUEDÓ UBICADO EN PLENO CENTRO DE LA LOCALIDAD. FOTOS: ARCHIVO VISULA PATAGÓNICO.</span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-yellow" title="Categoría: ">
				<a href="/historia/historia/" ><span itemprop="genre">Historia</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-24T22:17:40-03:00" itemprop="datePublished">
					Nov 24 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/el-historico-senalador-de-caminos-en-pleno-centro-de-villa-la-angostura" itemprop="url">
						El histórico señalador de caminos en pleno centro de Villa la Angostura</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/historia/a-103-anos-de-la-llegada-del-primer-presidente-al-nahuel-huapi" itemprop="url">
  	   <img class="caption" title="Roosevelt baja del vapor luego de cruzar el lago." src="/media/jact/small/images/historia/roosvelt-nahuel-huapi.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">Roosevelt baja del vapor luego de cruzar el lago.</span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-yellow" title="Categoría: ">
				<a href="/historia/historia/" ><span itemprop="genre">Historia</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-23T02:22:22-03:00" itemprop="datePublished">
					Nov 23 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/a-103-anos-de-la-llegada-del-primer-presidente-al-nahuel-huapi" itemprop="url">
						A 103 años de la llegada del primer presidente al Nahuel Huapi </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/historia/isla-victoria-un-destino-de-estancia-que-se-trunco-por-la-burla-de-un-escritor-frances-2" itemprop="url">
  	   <img class="caption" title="Aarón Anchorena y su esposa en su estanzuela de la Isla Victoria." src="/media/jact/small/images/historia/Anchorena-Huemul.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">Aarón Anchorena y su esposa en su estanzuela de la Isla Victoria.</span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-yellow" title="Categoría: ">
				<a href="/historia/historia/" ><span itemprop="genre">Historia</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-19T02:03:29-03:00" itemprop="datePublished">
					Nov 19 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/isla-victoria-un-destino-de-estancia-que-se-trunco-por-la-burla-de-un-escritor-frances-2" itemprop="url">
						Isla Victoria: un destino de estancia que se truncó por la burla de un escritor francés.</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega item-more mega-align-right" data-id="150" data-level="1" data-class="item-more" data-alignsub="right" data-xicon="fa fa-th">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"><i class="fa fa-th"></i> Más<b class="caret"></b></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="148" data-level="2">
<a class="" href="/clasificados"   data-target="#">Clasificados</a>

</li>
<li  data-id="204" data-level="2">
<a class="" href="/gastronomia/"   data-target="#">Gastronomía</a>

</li>
<li  data-id="223" data-level="2">
<a class="" href="/mitos-y-leyendas/"   data-target="#">Mitos y leyendas </a>

</li>
<li  data-id="277" data-level="2">
<a class="" href="/blog-de-mascotas/"   data-target="#">Blog de las Mascotas </a>

</li>
<li  data-id="281" data-level="2">
<a class="" href="/aves-de-la-region/"   data-target="#">Aves de la región </a>

</li>
<li  data-id="278" data-level="2">
<a class="" href="/diario/salud-y-ciencia/"   data-target="#">Salud y Ciencia </a>

</li>
<li  data-id="279" data-level="2">
<a class="" href="/servicios/servicios"   data-target="#">Servicios </a>

</li>
<li  data-id="282" data-level="2">
<a class="" href="/paseo-de-compras-angostura/"   data-target="#">Paseo de Compras Angostura </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"108","class":" cat-blue"},{"id":"142","class":" cat-green"},{"id":"144","class":" cat-cyan"},{"id":"145","class":" cat-orange"},{"id":"147","class":" cat-violet"},{"id":"146","class":" cat-purple"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Está aquí: &#160;</li><li><span>El Intendente recibió a alumnos del CPEM 17</span></li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->

	
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-9">
								




	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/diario/el-intendente-recibio-a-alumnos-del-cpem-17" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					El Intendente recibió a alumnos del CPEM 17			<meta itemprop="url" content="http://www.laangosturadigital.com.ar/diario/el-intendente-recibio-a-alumnos-del-cpem-17" />
			</h1>

			</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2016-07-05T16:56:17-03:00" itemprop="datePublished">
					05 Julio 2016				</time>
			</dd>			
			
					
					
			
						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/diario/el-intendente-recibio-a-alumnos-del-cpem-17" itemprop="url">
  	   <img src="/images/caruso_alumnos_cpem_17_3.JPG" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
		
								<span class="category-name " title="Categoría: ">
				<a href="/diario/" ><span itemprop="genre">Diario</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/diario/se-realizara-una-maraton-a-beneficio-del-hospital-de-san-martin-de-los-andes" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Próximo Artículo</span>
      <strong>Se realizará una maratón a beneficio del hospital de San Martín de los Andes</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			
						
<div class="typo-tools">
	<h6>Tipografía</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Fuente más chica" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>Font Size</strong>
			<a class="btn" href="#" title="Fuente más grande" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<!--<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="< ?php echo JText::_('TPL_TYPO_TOOL_FONT_FAMILY_PREV') ?>" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>Default</strong>
			<a class="btn" href="#" title="< ?php echo JText::_('TPL_TYPO_TOOL_FONT_FAMILY_NEXT') ?>" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>-->
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Modo lectura" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Modo lectura<span></a>
		</li>
	</ul>
</div>
			
						
<div class="sharing-tools">
  <h6>Compartir</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>Alumnos de tercer año del CPEM 17, visitaron en la mañana de hoy, el edificio municipal donde mantuvieron una reunión con el intendente Guillermo Caruso.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								 
<p>Según explicó la docente de educación cívica, María José Rodrigo, este es un proyecto que desarrolla el área de sociales para acercar lo que es el gobierno a los alumnos de la escuela, ya que estos no tienen muchas instancias de participación política.</p>
<p>Los alumnos elaboraron diferentes preguntas con inquietudes, que fueron contestadas por el intendente, acerca de los distintos poderes del gobierno.</p>
<p>Los jóvenes pasarán a visitar también a los concejales para luego realizar un trabajo final con esta recopilación de información sobre lo que ellos observaron del poder ejecutivo y legislativo local.</p>
<p>Para la docente, “es una oportunidad de que los chicos participen, pregunten y se acerquen no solo al gobierno, sino a la política para que formen su propia ideología”.</p>
<p>Rodrigo adelantó además que este año se realizarán otros encuentros con alumnos de la escuela de los Andes y Jaime de Nevares.</p><div id="fb-root"></div><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=919180268125974";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="al_comments_container"><div class="al_comments_count"><fb:comments-count href="http://www.laangosturadigital.com.ar/diario/el-intendente-recibio-a-alumnos-del-cpem-17"></fb:comments-count> comments</div><div class="al_comments_box"><fb:comments href="http://www.laangosturadigital.com.ar/diario/el-intendente-recibio-a-alumnos-del-cpem-17" num_posts="10" width="100%" colorscheme="light"></fb:comments></div><div  id="al_link20" style="display:none;"><a href="http://www.alexlopezit.com/es/plugin-comentarios-de-facebook-para-joomla" title="Plugin Commentarios de Facebook"><strong>Plugin Commentarios de Facebook</strong></a></div></div>				
																</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/diario/se-realizara-una-maraton-a-beneficio-del-hospital-de-san-martin-de-los-andes" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Próximo Artículo</span>
      <strong>Se realizará una maratón a beneficio del hospital de San Martín de los Andes</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

			<div class="item-row row-bottom">
			<div class="bannergroup inline">

	<div class="banneritem">
																																																															<a
							href="/banners/click71" target="_blank"
							title="publicidad">
							<img
								src="http://www.laangosturadigital.com.ar/images/banners/Banner-publicet-aqui.jpg"
								alt="pub"
								width ="245"								height ="65"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/banners/click72" target="_blank"
							title="Catamaran Patagonia">
							<img
								src="http://www.laangosturadigital.com.ar/images/banners/BannerCatamaran.gif"
								alt="Catamarna Patagonia"
								width ="245"								height ="65"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		</div>
	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module_menu " id="Mod246"><div class="module-inner"><div class="module-ct">		<div class="djcf_menu">
			
		<ul class="menu nav _menu">
			<li class="parent"><a href="/ads/automotores1">Automotores</a></li><li class="parent"><a href="/ads/electronica11">Electrónica</a></li><li class="parent"><a href="/ads/empleos12">Empleos</a></li><li class="parent"><a href="/ads/inmuebles13">Inmuebles</a></li><li class=""><a href="/ads/legales14">Legales</a></li><li class="parent"><a href="/ads/mercaderias15">Mercaderías</a></li><li class=""><a href="/ads/necrologicas16">Necrológicas</a></li><li class="parent"><a href="/ads/servicios17">Servicios</a></li><li class="parent"><a href="/ads/solidarios18">Solidarios</a>			
		</ul>
		<div class="newad_link_bottom"><a class="button" href="/ingresar-aviso-clasificado">Agregar nuevo aviso</a></div>	</div>	
	 


</div></div></div><div class="t3-module module visible-reading " id="Mod156"><div class="module-inner"><div class="module-ct">

<div class="custom visible-reading"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Más Leidas</a></li>
<li><a href="#profile" data-toggle="tab">Últimas Noticias</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/regionales/desde-enero-los-turistas-que-visiten-bariloche-tendran-que-pagar-una-tasa" itemprop="url">
  	   <img class="caption" title="Foto: Facebook/Bariloche, quiero estar ahi. " src="/media/jact/small/images/Bariloche-2016/bariloche-turista-as3791721_n.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption">Foto: Facebook/Bariloche, quiero estar ahi. </span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/regionales/regionales/" ><span itemprop="genre">Regionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-15T23:20:22-03:00" itemprop="datePublished">
					Dic 15 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regionales/desde-enero-los-turistas-que-visiten-bariloche-tendran-que-pagar-una-tasa" itemprop="url">
						Desde enero los turistas que visiten Bariloche tendrán que pagar una tasa </a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/la-ciudad/la-tv-publica-transmitira-en-vivo-la-fiesta-de-los-jardines-2017" itemprop="url">
  	   <img src="/media/jact/small/images/Fiesta-Jardines/fiesta-104-6964_7260254886269509789_o.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/diario/la-ciudad/" ><span itemprop="genre">La ciudad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-16T08:48:22-03:00" itemprop="datePublished">
					Dic 16 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-ciudad/la-tv-publica-transmitira-en-vivo-la-fiesta-de-los-jardines-2017" itemprop="url">
						La TV Pública transmitirá en vivo La Fiesta de los Jardines 2017</a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/paso-en-neuquen/para-descomprimir-el-samore-y-pino-hachado-se-habilito-el-paso-carirrine" itemprop="url">
  	   <img src="/media/jact/small/images/Junin/paso-junin-000-14600987_379754725704349_1033264193861907233_n.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/regionales/paso-en-neuquen/" ><span itemprop="genre">Pasó en Neuquén</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-17T00:17:41-03:00" itemprop="datePublished">
					Dic 17 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/paso-en-neuquen/para-descomprimir-el-samore-y-pino-hachado-se-habilito-el-paso-carirrine" itemprop="url">
						Para descomprimir el Samoré y Pino Hachado se habilitó el paso Carirriñe</a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/la-ciudad/recuerdan-que-esta-prohibido-el-uso-de-la-pirotecnia-en-villa-la-angostura" itemprop="url">
  	   <img src="/media/jact/small/images/Unicas/pirotecnia1.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/diario/la-ciudad/" ><span itemprop="genre">La ciudad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-19T08:33:08-03:00" itemprop="datePublished">
					Dic 19 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-ciudad/recuerdan-que-esta-prohibido-el-uso-de-la-pirotecnia-en-villa-la-angostura" itemprop="url">
						Recuerdan que está prohibido el uso de la pirotecnia en Villa la Angostura</a>
									</h3>
			
											</div>
	
			</div>
</div>            </div>
</div>		</div>
	</div>
<div id="profile" class="tab-pane">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/la-ciudad/aumento-el-taxi-y-promueven-una-tarifa-diferencial-para-residentes-para-2017" itemprop="url">
  	   <img src="/media/jact/small/images/Sociedad-2/taxi-2014--007-4.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/diario/la-ciudad/" ><span itemprop="genre">La ciudad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T09:53:32-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-ciudad/aumento-el-taxi-y-promueven-una-tarifa-diferencial-para-residentes-para-2017" itemprop="url">
						Aumentó el taxi y promueven una tarifa diferencial para residentes para 2017</a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/la-ciudad/recuerdan-los-numeros-para-casos-de-emergencias-en-villa-la-angostura" itemprop="url">
  	   <img src="/media/jact/small/images/Accidentes/0-vuelco-camion-octubre-20024.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/diario/la-ciudad/" ><span itemprop="genre">La ciudad</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T09:49:09-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/la-ciudad/recuerdan-los-numeros-para-casos-de-emergencias-en-villa-la-angostura" itemprop="url">
						Recuerdan los números para casos de emergencias en Villa la Angostura </a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/regionales/ya-esta-habilitado-el-centro-de-interpretacion-e-informacion-turistica-de-villa-trafu" itemprop="url">
  	   <img src="/media/jact/small/images/Traful/traful-informes-IMG-20161221-WA0003-960x720.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/regionales/regionales/" ><span itemprop="genre">Regionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T09:27:24-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regionales/ya-esta-habilitado-el-centro-de-interpretacion-e-informacion-turistica-de-villa-trafu" itemprop="url">
						Ya está habilitado el Centro de Interpretación e Información Turística de Villa Trafu</a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/regionales/habra-una-ventanilla-unica-para-la-articulacion-de-proyectos-de-inversion-publica" itemprop="url">
  	   <img src="/media/jact/small/images/Neuq-Prov/proyectos-de-inversin-pblica-IMG_7323-1024x580.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-cyan" title="Categoría: ">
				<a href="/regionales/regionales/" ><span itemprop="genre">Regionales</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T09:21:26-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/regionales/habra-una-ventanilla-unica-para-la-articulacion-de-proyectos-de-inversion-publica" itemprop="url">
						Habrá una ventanilla única para la articulación de proyectos de inversión pública</a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/educacion/presentaron-para-la-escuelas-primarias-el-juego-didactico-conociendo-mis-derechos" itemprop="url">
  	   <img src="/media/jact/small/images/Neuq-Prov/Juegos-de-DDHH-21-diciembre-2016.-003.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  <span class="itemImageCaption"></span>
</div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-blue" title="Categoría: ">
				<a href="/la-ciudad/educacion/" ><span itemprop="genre">Educación</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-22T09:08:45-03:00" itemprop="datePublished">
					Dic 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/educacion/presentaron-para-la-escuelas-primarias-el-juego-didactico-conociendo-mis-derechos" itemprop="url">
						Presentaron para la escuelas primarias el juego didáctico “Conociendo Mis Derechos”</a>
									</h3>
			
											</div>
	
			</div>
</div>            </div>
</div>		</div>
	</div>
</div>
</div></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

		<div class="wrap ">
		<div class="container">
			<div class="bannergroup prefooter">

	<div class="banneritem">
																																																															<a
							href="/banners/click28" target="_blank"
							title="Protecsur ">
							<img
								src="http://www.laangosturadigital.com.ar/images/banners/banner-Protecsur.gif"
								alt="Protecusr"
								width ="236"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/banners/click29" target="_blank"
							title="El Mercado">
							<img
								src="http://www.laangosturadigital.com.ar/images/banners/banner.mercado.gif"
								alt="publ"
								width ="236"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/banners/click27" target="_blank"
							title="FM Melodía 97.7 Mhz">
							<img
								src="http://www.laangosturadigital.com.ar/images/banners/melodia.jpg"
								alt="FM Melodía 97.7 Mhz"
								width ="236"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/banners/click26" target="_blank"
							title="FM La Jungla  ">
							<img
								src="http://www.laangosturadigital.com.ar/images/banners/jungla2.gif"
								alt="FM La Jungla"
								width ="236"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	

</div>

	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="La Angostura Digital">
                              <img class="logo-img" src="/images/stories/joomlart/angosturadigita-footer.jpg" alt="La Angostura Digital" />
                            <span>La Angostura Digital</span>
            </a>
            <small class="site-slogan">Diario de Villa La Angostura y Regrón de Los Lagos</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            

<div class="custom"  >
	<p> </p>
<p>Teléfono (0294) 154517851</p>
<a href="http://laangosturadigital.com.ar#" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://laangosturadigital.com.ar');">Haznos tu página de inicio</a>
<p><a href="mailto:contacto@laangosturadigital.com.ar">contacto@laangosturadigital.com.ar</a></p></div>

        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod130"><div class="module-inner"><h3 class="module-title "><span>Secciones</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-208">	<a href="/?Itemid=139" >Actualidad</a></li><li class="item-226">	<a href="/diario/la-ciudad/" >La Ciudad</a></li><li class="item-227">	<a href="/diario/regionales/" >Regionales</a></li><li class="item-228">	<a href="/diario/turismo/" >Turismo</a></li><li class="item-229">	<a href="/diario/deportes/" >Deportes</a></li><li class="item-230">	<a href="/diario/carta-de-lectores/" >Opinión</a></li><li class="item-231">	<a href="/diario/ecologia/" >Ecología</a></li><li class="item-232">	<a href="/historia/historia/" >Historia</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod131"><div class="module-inner"><h3 class="module-title "><span>Contacto</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-212"><a href="/carta-de-lectores" >Carta de lectores</a></li><li class="item-233"><a href="/ingresar-aviso-clasificado" >Ingresar aviso clasificado</a></li><li class="item-234"><a href="/publicite-aqui" >Publicite aqui</a></li><li class="item-235"><a href="/contacto" >Contacto</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod132"><div class="module-inner"><h3 class="module-title "><span>Suplementos</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-217">	<a href="http://www.turismoenvillalaangostura.com/" target="_blank" >Turismo</a></li><li class="item-218">	<a href="/gastronomia/" >Gastronomía Patagónica</a></li><li class="item-158">	<a href="/media/photos/" >Fotos e Imágenes</a></li><li class="item-266">	<a href="/clasificados" >Clasificados</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module moduleja-social " id="Mod181"><div class="module-inner"><h3 class="module-title "><span>Seguinos</span></h3><div class="module-ct">

<div class="customja-social"  >
	<ul class="nav">
<li><a href="https://www.facebook.com/pages/La-Angostura-Digital/144820022200208" target="_blank"><i class="fa fa-facebook"> </i>Facebook</a></li>
<li><a href="https://twitter.com/angosturadigita" target="_blank"><i class="fa fa-twitter"> </i>Twitter</a></li>
<!--<li><a href="#" target="_blank"><i class="fa fa-google-plus"> </i>Google+</a></li>-->
<!--<li><a href="#" target="_blank"><i class="fa fa-pinterest"> </i>Pinterest</a></li>-->
<li><a href="https://www.youtube.com/channel/UCGMMaU5BKVz1iUdJgNlfk9w" target="_blank"><i class="fa fa-youtube"> </i>Youtube</a></li>
<!--<li><a href="#" target="_blank"><i class="fa fa-instagram"> </i>Instagram</a></li>-->
<!--<li><a href="#"><i class="fa fa-rss"> </i>RSS</a></li>-->
</ul></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			

<div class="custom"  >
	<p>Copyright 2006-2015 <a href="http://www.laangosturadigital.com.ar">laangosturadigital.com.ar</a>&nbsp;| Todos los derechos reservados</p>
<p><a href="#">Normas de confidencialidad y privacidad</a></p></div>

        <a href="http://animus.com.ar" class="animus"><span>Animus - diseño y Desarrollo de sitios web</span></a>
  		</div>
  		
  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->
</div>


</body>
</html>